1
Vote

Error while updating roles: Invalid privilege depth

description

Same issue exists with newest release.

file attachments

comments

tanguy92 wrote Mar 16, 2012 at 3:26 PM

Should be better... can't understand why it failed... I just reverted the correction I did yesterday

wrote Feb 14, 2013 at 12:39 AM